tmp
Joined: Sat 12 of Feb, 2005
Posted:Mon 28 of Nov, 2005 (22:45 UTC)
If you are using BT then these are the settings that I am using


in zapata.conf

usecallerid=yes
add below this line the following
ukcallerid=yes